收录日期:2018/09/20 11:44:51 时间:2016/05/21 14:08:16 标签:应用程序开发区
安装zhcon-0.2过程中
 在运行./configure后出现以下提示信息:
...
configure result:
  libggi support:no
  unicon support:no
  you need to install unicon to compile zhcom with unicon support.
  please check if you have libimmclient.a,.....in /usr/lib
  ...

如果不理这些信息进行下一步 make 是就会出现几个error!

请问该怎做?

我的linux的版本是RedHat 9.0
文体解决下载了个最新版本的zhcon0.2.3版还是rpm文件,安装也很方便!